2009年06月19日

IE8.0 詳細設定(Java)

IE8.0 詳細設定(4)

Java(Sun)
・<applet>にJRE1.50_06を使用(再起動が必要)
初期値は、有効。

Internet Explorer 8 のリリース ノート
http://msdn.microsoft.com/ja-jp/dd441788.aspx

Java アプレットの表示は Java 6 update 11 を推奨

<applet>にJRE1.50_06を使用が有効とJava アプレットの表示は Java 6 update 11 を推奨の関係は?

ますますわからなくなります。
Java 6 update 11 をインストールすれば、単純に「<applet>にJRE1.50_06を使用」が無効でも良さそうに思いますが、違うのかな?


ブログランキング その他

人気ブログランキングへ


この記事へのトラックバックURL

http://neco.mediacat-blog.jp/t37747
この記事へのコメント
листовки http://wkrolik.com.ua
Posted by JasonPrell at 2017年01月25日 04:29
上の画像に書かれている文字を入力して下さい